WordPress 3.0.4 fissa un grave bug di sicurezza

E’ stata rilasciata la versione 3.0.4 di wordpress che fissa un grave bug di sicurezza.

Il consiglio è ovviamente di aggiornare il proprio blog, in modo da non subire attacchi.

Via

alessio

Sono un giovane web designer con la passione per il blogging e la tecnologia in generale.

One thought on “WordPress 3.0.4 fissa un grave bug di sicurezza

  1. viber, avevo resgistra il mio primo numero ora ho caambiato e arrivato il codice e non mi accetta ho richiesto un altro codice ma non mi arriva, ho reinstallato tutto nnon cambia nulla cosa devo fare esattamente

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *